RubyGems Navigation menu

metrika 0.2.3

Wrapper for Yandex.Metrika API

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.2.3 - February 17, 2014 (15 ko)
  2. 0.2.2 - February 17, 2014 (15 ko)
  3. 0.2.1 - February 17, 2014 (15 ko)
  4. 0.2.0 - February 17, 2014 (15 ko)
  5. 0.1.4 - December 03, 2012 (14 ko)
Voir toutes les versions (14)

Dépendances de Runtime (2):

oauth2 >= 0
yajl-ruby >= 0

Dépendances de Development (9):

bundler >= 0
coveralls >= 0
rake >= 0
rdoc >= 0
rspec >= 0
shoulda >= 0
simplecov >= 0
vcr >= 0
webmock >= 0

Propriétaires:

Auteurs:

  • Igor Alexandrov

Total de contrôle SHA 256:

b990d75e31efcb8334b7a94786b4b7956a34139758fd78fcdb48587075a2c6ec

Total de téléchargements 50 474

Pour cette version 7 703

License:

MIT

Version de Ruby requise: None

Liens: