RubyGems Navigation menu

mida 0.4.0

A Microdata parser and extractor library which includes support for the schema.org vocabularies

Versions:

  1. 0.4.0 - August 08, 2016 (65,5 ko)
  2. 0.3.9 - January 13, 2016 (65,5 ko)
  3. 0.3.8 - June 03, 2014 (65,5 ko)
  4. 0.3.7 - June 03, 2014 (65,5 ko)
  5. 0.3.6 - September 22, 2013 (65 ko)
Voir toutes les versions (17)

Dépendances de Runtime (2):

Dépendances de Development (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.1
  • Propriétaires:

    Auteurs:

    • Lawrence Woodman

    Total de contrôle SHA 256:

    00603d1542be2e5d64f04ad4b4e802cfacdc049c20b4ac36271aea4c7e67bd2c

    Total de téléchargements 137 226

    Pour cette version 90 361

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: