RubyGems Navigation menu

midi-message 0.4.8

Objects and classes for dealing with MIDI messages.

Versiones:

  1. 0.4.9 - May 05, 2015 (20 KB)
  2. 0.4.8 - May 02, 2015 (20 KB)
  3. 0.4.7 - April 12, 2015 (20 KB)
  4. 0.4.6 - February 10, 2015 (20 KB)
  5. 0.4.5 - January 03, 2015 (20 KB)
Mostrar todas las versiones (32 total)

dependencias de Development (4):

  • minitest >= 5.5.0, ~> 5.5
  • mocha >= 1.1.0, ~> 1.1
  • rake >= 10.4.2, ~> 10.4
  • shoulda-context >= 1.2.1, ~> 1.2
  • Propietarios:

    Autores:

    • Ari Russo

    SHA 256 checksum:

    73e4b5af64076844a520d82a8612b8cb3f52f66b48e4616a73ec25c3b9920616

    Total de descargas 32.986

    Para esta versión 1.007

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache 2.0

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: