RubyGems Navigation menu

mindbody-api 1.0.1.alpha

A Ruby interface for the MindBody API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.1.alpha - September 01, 2016 (59.0 KB)

Runtime 依赖 (3):

activesupport >= 3.2.11
savon ~> 2.11.0
virtus ~> 1.0.0

Development 依赖 (4):

guard-rspec ~> 4.2.8
rake ~> 10.0.3
rspec ~> 2.14.0
simplecov ~> 0.8.2

业主:

作者:

  • Stafford Brunk

SHA 256 校验和:

d2ba5a3657bbe83563271e8cd62e5ff5d55aa9086706e4aea4470b4a4f43fdf6

下载总量 10,969

这个版本 10,969

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: