RubyGems Navigation menu

Reverse dependencies for minitest-spec-rails-tu-shim Latest version of the following gems require minitest-spec-rails-tu-shim

Total downloads 36.784

Voor deze versie 29.055

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

See LICENSE.txt and COPYING.txt

Required Ruby Version: ~> 1.8.7

Links: