RubyGems Navigation menu

Reverse dependencies for minitest-stub-const 0.6

fog-core 2.1.2

Shared classes and tests for fog providers and services.

34,097,154 Downloads

fog 2.1.0

The Ruby cloud services library. Supports all major cloud providers including AWS, Rack...

30,133,147 Downloads

rack-attack 5.4.2

A rack middleware for throttling and blocking abusive requests

9,179,973 Downloads

fog-libvirt 0.5.0

This library can be used as a module for 'fog' or as standalone libvirt provider.

625,509 Downloads

chef-handler-sns 2.1.0

Chef report handler to send Amazon SNS notifications on failures or changes, includes I...

267,084 Downloads

gender_detector 2.0.0

Guess gender from first name, with multilingual support.

123,851 Downloads

prometheus_exporter 0.4.0

Prometheus metric collector and exporter for Ruby

63,518 Downloads

kubernetes-deploy 0.22.0

Kubernetes deploy scripts

52,037 Downloads

protip 0.32.1

Resources backed by protobuf messages

47,727 Downloads

chillout 0.8.9

Chillout gem tracks your ActiveRecord models statistics.

29,857 Downloads

kinetic_cafe_error 1.12

kinetic_cafe_error provides an API-smart error base class and a DSL for defining errors...

18,964 Downloads

wright 0.5.0

Wright is a lightweight configuration management tool.

13,739 Downloads

breezy_pdf 1.0.2

Client and Rack Middlware which submits URL's and HTML fragments to be rendered as a PDF

4,701 Downloads

slow_down 0.2.1

A centralized Redis-based lock to help you wait on throttled resources

2,520 Downloads

middleman-image-uploader-tag 0.0.2

The remote_image_tag helper provide you automatic image upload to external hosting ...

2,247 Downloads

rom-auth 0.0.4

Provides low-level authentication based on ROM. Provides several plugins in order to lo...

1,667 Downloads

breezy_pdf_lite 0.0.1

Ruby/rack middleware for BreezyPDF Lite. HTML to PDF.

1,574 Downloads

use_urandom 0.2.0

Prefer urandom to OpenSSL

1,502 Downloads

Total downloads 216,661

For this version 118,185

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: