RubyGems Navigation menu

mitel_oig 0.0.1

A client linrary for working with Mitel's OIG services.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - October 30, 2014 (9 KB)
  2. 0.0.1 - October 29, 2014 (6.5 KB)

Runtime Dependencies (1):

savon ~> 2.0

Development Dependencies (4):

bundler ~> 1.7
rake ~> 10.0
rspec ~> 3.1.0
simplecov >= 0

Owners:

Authors:

  • James Thompson

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 5,557

For this version 2,313

License:

MIT

Required Ruby Version: >= 0

Links: