RubyGems Navigation menu

mojolingo-vagrant-librarian-puppet 0.7.1

A Vagrant plugin to install Puppet modules using Librarian-Puppet.

版本列表:

  1. 0.7.1 - June 24, 2014 (8.0 KB)

Runtime 依赖关系 (3):

librarian ~> 0.1.2
puppet ~> 3.4.3

Development 依赖关系 (3):

bundler ~> 1.3
rake >= 0
rspec >= 0

所有者:

作者:

  • Michael Hahn

SHA 256 checksum:

79c989f7f730c19e7985896801a44a00d335d9669caf9a5bf9945622a4d2f6aa

下载总次数 3,033

这个版本 3,033

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: