RubyGems Navigation menu

mollom_rest_api 0.1.1

A ruby wrapper for the Mollom Rest API.

版本列表:

  1. 0.1.1 - October 23, 2014 (21.0 KB)
  2. 0.1.0 - October 23, 2014 (21.0 KB)

Runtime 依赖关系 (2):

作者:

  • Jean-Sébastien Roy, Krystian Czesak

所有者:

Fcdf02f0e8bb028be85a48c8f06c1c559c313175134ceccde2c6c4bd6d675222

SHA 256 checksum:

7d242cd8ca8704b9194aec47258e34b34779ce383368cb49783f5a8d9838b18d

下载总次数 2,309

这个版本 1,377

Gemfile:
= Copy to clipboard Copied!

安装:
=

License:

Required Ruby Version: >= 0

相关链接: