RubyGems Navigation menu

mongo 1.1.4

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.0.0.beta - February 24, 2015 (146 KB)
  2. 1.12.0 - January 29, 2015 (173 KB)
  3. 1.12.0.rc2 - December 19, 2014 (173 KB)
  4. 1.12.0.rc1 - December 3, 2014 (173 KB)
  5. 1.12.0.rc0 - November 18, 2014 (173 KB)
Show all versions (93 total)

Runtime Dependencies:

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

Sha 256 checksum:

46dcd03866703e3d5e2e3fd02b00b7b65735cadfcb7e40ccb27fd05686e16e00

Total downloads 4,810,090

For this version 13,884

Show all versions (93 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: