RubyGems Navigation menu

mongo 1.1.5

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.0.6 - June 24, 2015 (170 KB)
  2. 2.0.5 - June 11, 2015 (166 KB)
  3. 2.0.4 - May 14, 2015 (163 KB)
  4. 2.0.3 - April 28, 2015 (163 KB)
  5. 2.0.2 - March 31, 2015 (161 KB)
Show all versions (104 total)

Runtime Dependencies:

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

Sha 256 checksum:

c06e9c2b0999cca4c538c2ae7007c2d6e516d6e6b6b1c64b93e5eb4c5949ae4f

Total downloads 5,296,367

For this version 25,430

Show all versions (104 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: