RubyGems Navigation menu

mongo 1.2.rc1

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.4.0 - November 29, 2016 (275 KB)
  2. 2.4.0.rc1 - November 1, 2016 (268 KB)
  3. 2.4.0.rc0 - September 19, 2016 (263 KB)
  4. 2.3.1 - November 1, 2016 (248 KB)
  5. 2.3.0 - August 16, 2016 (244 KB)
Show all versions (125 total)

Runtime Dependencies (1):

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

904c2d0197e8ee92dbb2f4e86f3ee6dfd2e621500f62048cb6d9b93156c84222

Total downloads 8,489,364

For this version 1,055

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: