RubyGems Navigation menu

mongo_session_store-rails4 5.0.1

Rails session stores for MongoMapper, Mongoid, or any other ODM. Rails 3.1, 3.2, 4.0, and 4.1 compatible.

Versions:

  1. 6.0.0 - March 30, 2015 (101 KB)
  2. 5.1.0 - June 21, 2014 (85 KB)
  3. 5.0.1 - March 06, 2014 (84.5 KB)
  4. 5.0.0 - March 01, 2014 (84 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

SHA 256 checksum:

55670f4beb6d59f15f39d019da6393afafd24d0381ba41e059efc5d1b811b171

Total downloads 131,646

For this version 3,276

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: