RubyGems Navigation menu

mongo_session_store-rails4 5.0.1

Rails session stores for MongoMapper, Mongoid, or any other ODM. Rails 3.1, 3.2, 4.0, and 4.1 compatible.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 6.0.0 - March 30, 2015 (101 KB)
  2. 5.1.0 - June 21, 2014 (85 KB)
  3. 5.0.1 - March 06, 2014 (84,5 KB)
  4. 5.0.0 - March 01, 2014 (84 KB)

Runtime Abhängigkeiten (1):

actionpack >= 3.1

Besitzer:

Autoren:

  • Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 162.846

Für diese Version 4.262

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: