RubyGems Navigation menu

Reverse dependencies for mongoid-refile Latest version of the following gems require mongoid-refile

Total downloads 6,731

For this version 1,812

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: