RubyGems Navigation menu

mongoid-refile 0.0.2

Allow MongoID to play nicely with refile

Versions:

  1. 0.0.5 - November 06, 2016 (5.5 KB)
  2. 0.0.4 - November 06, 2016 (5.5 KB)
  3. 0.0.3 - November 06, 2016 (5.5 KB)
  4. 0.0.2 - November 06, 2016 (5.5 KB)
  5. 0.0.1 - November 06, 2016 (5.5 KB)

Runtime Dependencies (2):

  • mongoid < 7.0, >= 3.0
  • refile < 0.7, >= 0.6
  • Development Dependencies (3):

  • mongoid-rspec ~> 3.0.0
  • rake ~> 10.0
  • rspec ~> 3.3
  • Owners:

    Authors:

    • aileron

    SHA 256 checksum:

    8f71d26f532206cd8bd996cce93c15139c6182730668f1a5398d176412bd0111

    Total downloads 6,413

    For this version 1,173

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: