RubyGems Navigation menu

mongoid 2.0.1

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versiones:

  1. 7.1.0.rc0 - December 27, 2019 (600 KB)
  2. 7.0.5 - September 18, 2019 (500 KB)
  3. 7.0.4 - June 13, 2019 (500 KB)
  4. 7.0.3 - May 24, 2019 (500 KB)
  5. 7.0.2 - September 17, 2018 (500 KB)
  6. 2.0.1 - April 06, 2011 (100 KB)
Mostrar todas las versiones (288 total)

Propietarios:

Autores:

  • Durran Jordan

SHA 256 checksum:

dfeb96e74b3f109f630c5aa3cc163a02caac9233e11bf127b9efb251103a68a7

Total de descargas 12.469.598

Para esta versión 36.858

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: