RubyGems Navigation menu

mongoid 2.2.5

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.4 - June 13, 2019 (522 KB)
  2. 7.0.3 - May 24, 2019 (517 KB)
  3. 7.0.2 - September 17, 2018 (509 KB)
  4. 7.0.1 - May 04, 2018 (506 KB)
  5. 7.0.0 - March 12, 2018 (505 KB)
  6. 2.2.5 - December 19, 2011 (141 KB)
Show all versions (285 total)

Owners:

Authors:

  • Durran Jordan

SHA 256 checksum:

40db41a59ecedfd875596ecf645c8f1a76c40513ab34528c399b07bb2c445c19

Total downloads 10,409,231

For this version 22,313

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: