RubyGems Navigation menu

mongoid 2.4.10

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 6.0.0 - September 21, 2016 (467 KB)
  2. 6.0.0.rc0 - August 9, 2016 (466 KB)
  3. 6.0.0.beta - July 13, 2016 (464 KB)
  4. 5.1.4 - August 12, 2016 (417 KB)
  5. 5.1.3 - April 21, 2016 (417 KB)
Show all versions (260 total)

Authors:

  • Durran Jordan

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

37549e82b40ac1a102d46bd76c86559da5764d3f131ca86a40e13a3837bca284

Total downloads 4,223,672

For this version 43,411

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: