RubyGems Navigation menu

mongoid 2.4.5

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.2 - September 17, 2018 (509 KB)
  2. 7.0.1 - May 04, 2018 (506 KB)
  3. 7.0.0 - March 12, 2018 (505 KB)
  4. 7.0.0.beta - August 11, 2017 (497 KB)
  5. 6.4.2 - September 24, 2018 (480 KB)
  6. 2.4.5 - February 22, 2012 (160 KB)
Show all versions (282 total)

Authors:

  • Durran Jordan

Owners:

SHA 256 checksum:

f9953621c99cf528e0271dc4a714b298a6d772a6332ad0b7a7aa31d09fbf96d2

Total downloads 8,424,826

For this version 48,609

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: