RubyGems Navigation menu

mongoid 6.1.0.rc0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.2 - September 17, 2018 (509 ko)
  2. 7.0.1 - May 04, 2018 (506 ko)
  3. 7.0.0 - March 12, 2018 (505 ko)
  4. 7.0.0.beta - August 11, 2017 (497 ko)
  5. 6.4.2 - September 24, 2018 (480 ko)
  6. 6.1.0.rc0 - December 22, 2016 (471 ko)
Voir toutes les versions (282)

Auteurs:

  • Durran Jordan

Propriétaires:

Total de contrôle SHA 256:

9cbc9479fcb60fad510972c66432301cfe6379957f12d8d1bd52382006b86c74

Total de téléchargements 10 045 282

Pour cette version 3 519

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.2

Required Rubygems Version: >= 1.3.6

Liens: