RubyGems Navigation menu

mongoid 7.1.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versionen:

  1. 7.3.1 - July 15, 2021 (632 KB)
  2. 7.3.0 - May 08, 2021 (628 KB)
  3. 7.2.4 - July 15, 2021 (619 KB)
  4. 7.2.3 - May 08, 2021 (616 KB)
  5. 7.2.2 - April 14, 2021 (616 KB)
  6. 7.1.0 - March 09, 2020 (554 KB)
Zeige alle Versionen (318 total)

Runtime Abhängigkeiten (2):

  • activemodel >= 5.1, < 6.1
  • mongo >= 2.7.0, < 3.0.0
  • Besitzer:

    Pushed by:

    Autoren:

    • Durran Jordan

    SHA 256-Prüfsumme:

    842bcc30ceda34b67e37139a5ce5a7a1fb6d1a06b2d546db8282bf4c3b5e4dcf

    Downloads insgesamt 18.637.016

    Für diese Version 74.215

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.3

    Required Rubygems Version: >= 1.3.6

    Links: