RubyGems Navigation menu

mongoid 7.1.2

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.3.1 - July 15, 2021 (631.5 KB)
  2. 7.3.0 - May 08, 2021 (628.0 KB)
  3. 7.2.4 - July 15, 2021 (619.0 KB)
  4. 7.2.3 - May 08, 2021 (616.0 KB)
  5. 7.2.2 - April 14, 2021 (615.5 KB)
  6. 7.1.2 - June 03, 2020 (564.5 KB)
显示所有 (318 个版本)

Runtime 依赖关系 (2):

  • activemodel >= 5.1, < 6.1
  • mongo >= 2.7.0, < 3.0.0
  • 所有者:

    Pushed by:

    作者:

    • Durran Jordan

    SHA 256 checksum:

    d9f200bae29ef4943f54ae1b0f3ddea4cf5361c13edf78d00e6688ca80a1e94c

    下载总次数 18,722,459

    这个版本 157,047

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: