RubyGems Navigation menu

Dépendances inversées pour mongoid_slug_mongoid_beta_16_compatible Latest version of the following gems require mongoid_slug_mongoid_beta_16_compatible

Total de téléchargements 4 435

Pour cette version 4 435

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: