RubyGems Navigation menu

mongoid_taggable_with_context 0.8.0

It provides some helpers to create taggable documents with context.

Versions:

  1. 1.1.4 - October 14, 2013 (15 KB)
  2. 1.1.3 - July 26, 2013 (14.5 KB)
  3. 1.1.2 - May 26, 2013 (14.5 KB)
  4. 1.1.1 - May 19, 2013 (14.5 KB)
  5. 1.1.0 - May 19, 2013 (14 KB)
  6. 0.8.0 - December 20, 2011 (11.5 KB)
Show all versions (18 total)

Runtime Dependencies (1):

  • mongoid >= 2.0.0
  • Development Dependencies (10):

    Owners:

    Authors:

    • Aaron Qian

    SHA 256 checksum:

    b35359da76e86b1c0cfd9ac4ad443c2607ae4072aec7b80f11a423d5476f9690

    Total downloads 52,375

    For this version 3,025

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: