RubyGems Navigation menu

mongomodel 0.3.6

MongoModel is a MongoDB ORM for Ruby/Rails similar to ActiveRecord and DataMapper.

版本列表:

  1. 0.5.7 - September 06, 2018 (79.0 KB)
  2. 0.5.6 - May 03, 2018 (79.0 KB)
  3. 0.5.5 - June 05, 2015 (79.0 KB)
  4. 0.5.4 - July 09, 2014 (79.0 KB)
  5. 0.5.3 - April 13, 2014 (78.0 KB)
  6. 0.3.6 - August 18, 2011 (69.0 KB)
显示所有 (52 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (2):

  • bundler >= 1.0.0
  • rspec ~> 2.6.0
  • 所有者:

    作者:

    • Sam Pohlenz

    SHA 256 checksum:

    5740b1651028e8f80a6365267184545028899288712db80f8c82751aca949331

    下载总次数 110,289

    这个版本 2,143

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: