RubyGems Navigation menu

moped 1.0.0.alpha

A MongoDB driver for Ruby.

Versions:

  1. 2.0.7 - August 15, 2015 (46.5 KB)
  2. 2.0.6 - June 11, 2015 (45.5 KB)
  3. 2.0.5 - June 04, 2015 (45.5 KB)
  4. 2.0.4 - February 20, 2015 (45.5 KB)
  5. 2.0.3 - January 02, 2015 (45.5 KB)
  6. 1.0.0.alpha - April 13, 2012 (25.5 KB)
Show all versions (52 total)

Development Dependencies (2):

Authors:

  • Bernerd Schaefer

Owners:

6f09262a13427532461b0b618d445b1eC6e7bc52e950b434362d337bcfa01993Bd33b5aaf0eb48d67a8145732d8f61a9

SHA 256 checksum:

90bda5c8050ffebaf5cf2e1c182d07bd842cd41e17e6205d3280023d833a05ca

Total downloads 3,185,018

For this version 1,170

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: