RubyGems Navigation menu

motion-cocoapods 1.0

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versions:

  1. 1.8.0.beta.4 - April 15, 2016 (10.5 KB)
  2. 1.8.0.beta.3 - March 15, 2016 (10.5 KB)
  3. 1.8.0.beta.2 - February 25, 2016 (10.5 KB)
  4. 1.8.0.beta.1 - February 25, 2016 (10.5 KB)
  5. 1.7.8 - December 15, 2015 (10.5 KB)
Show all versions (41 total)

Authors:

  • Laurent Sansonetti

Owners:

424a9ce662b059c35063b405e160461d08eb285fc24c487c7838a6164b8453646e8aca910e7ee095397d3b90acb25f6cBcc6f48a555f7d478cfd911bb5e424bf

SHA 256 checksum:

c4f20b2706475d5b6b030b8a1ed97abce65582d433365f676a1def3229cabf99

Total downloads 98,154

For this version 1,736

Show all versions (41 total)

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: