RubyGems Navigation menu

motion-cocoapods 1.3.5

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versions:

  1. 1.9.0 - April 30, 2017 (11 KB)
  2. 1.8.1 - August 19, 2016 (10.5 KB)
  3. 1.8.0 - May 11, 2016 (10.5 KB)
  4. 1.8.0.beta.4 - April 15, 2016 (10.5 KB)
  5. 1.8.0.beta.3 - March 15, 2016 (10.5 KB)
  6. 1.3.5 - July 04, 2013 (8 KB)
Show all versions (44 total)

Runtime Dependencies (1):

Authors:

  • Laurent Sansonetti

Owners:

424a9ce662b059c35063b405e160461d08eb285fc24c487c7838a6164b8453646e8aca910e7ee095397d3b90acb25f6cBcc6f48a555f7d478cfd911bb5e424bf433d6daba7a9f7e563b793c0890ef906

SHA 256 checksum:

026e0a6350fb18679982722bdcf57bb23ec8a904f7843a3a9aec25751ddeb36a

Total downloads 119,745

For this version 3,064

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: