RubyGems Navigation menu

motion-cocoapods 1.4.1

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versions:

  1. 1.8.1 - August 19, 2016 (10.5 KB)
  2. 1.8.0 - May 11, 2016 (10.5 KB)
  3. 1.8.0.beta.4 - April 15, 2016 (10.5 KB)
  4. 1.8.0.beta.3 - March 15, 2016 (10.5 KB)
  5. 1.8.0.beta.2 - February 25, 2016 (10.5 KB)
Show all versions (43 total)

Runtime Dependencies (1):

Authors:

  • Laurent Sansonetti

Owners:

424a9ce662b059c35063b405e160461d08eb285fc24c487c7838a6164b8453646e8aca910e7ee095397d3b90acb25f6cBcc6f48a555f7d478cfd911bb5e424bf

SHA 256 checksum:

ad0258392b564bae8297123006c4174e957aa7606add5d1d5b10817f12cd1358

Total downloads 107,460

For this version 3,464

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: