RubyGems Navigation menu

motion-cocoapods 1.5.0

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versionen:

  1. 1.9.1 - January 01, 2018 (11,5 KB)
  2. 1.9.0 - April 30, 2017 (11 KB)
  3. 1.8.1 - August 19, 2016 (10,5 KB)
  4. 1.8.0 - May 10, 2016 (10,5 KB)
  5. 1.8.0.beta.4 - April 15, 2016 (10,5 KB)
  6. 1.5.0 - May 08, 2014 (9,5 KB)
Zeige alle Versionen (45 total)

Runtime Abhängigkeiten (1):

Autoren:

  • Laurent Sansonetti

Besitzer:

SHA 256-Prüfsumme:

361e94253221013b1f7d00919c973f1b2e9c3a7778615778b0630627bbe73d45

Downloads insgesamt 127.280

Für diese Version 6.456

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: