RubyGems Navigation menu

motion-cocoapods 1.10.0

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

版本列表:

  1. 1.10.0 - May 30, 2019 (11.5 KB)
  2. 1.9.2 - March 26, 2019 (11.5 KB)
  3. 1.9.1 - January 01, 2018 (11.5 KB)
  4. 1.9.0 - April 30, 2017 (11.0 KB)
  5. 1.8.1 - August 19, 2016 (10.5 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (1):

  • cocoapods >= 1.6.0, <= 1.8.0
  • 所有者:

    作者:

    • Laurent Sansonetti

    SHA 256 checksum:

    bcfcb18f85157b31cc570e4b8de66924b5e4c8fdc41ae4c76a751a0f18c293e0

    下载总次数 135,352

    这个版本 1,697

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD-2-Clause

    需要的 Ruby 版本: >= 0

    相关链接: