RubyGems Navigation menu

mpw 4.2.2

Manage your passwords in all security with MPW, we use GPG to encrypt your passwords

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.2.2 - August 15, 2017 (33.0 KB)
  2. 4.2.1 - July 30, 2017 (33.0 KB)
  3. 4.2.0 - June 06, 2017 (33.0 KB)
  4. 4.1.1 - May 03, 2017 (31.0 KB)
  5. 4.1.0 - April 22, 2017 (31.0 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (7):

clipboard >= 1.1.1, ~> 1.1
colorize >= 0.8.1, ~> 0.8
gpgme >= 2.0.12, ~> 2.0
highline >= 1.7.8, ~> 1.7
i18n >= 0.7.0, ~> 0.7
locale >= 2.1.2, ~> 2.1
rotp >= 3.1.0, ~> 3.1

业主:

作者:

  • Adrien Waksberg

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 27,322

这个版本 2,293

许可:

GPL-2.0

需要的 Ruby 版本: >= 2.1

链接: