RubyGems Navigation menu

multi_mail 0.0.1

Easily switch between email APIs

Versions:

  1. 0.1.6 - March 08, 2016 (68 KB)
  2. 0.1.5 - June 12, 2015 (68 KB)
  3. 0.1.4 - June 12, 2015 (67.5 KB)
  4. 0.1.3 - April 12, 2014 (66.5 KB)
  5. 0.1.2 - January 08, 2014 (66 KB)
  6. 0.0.1 - December 27, 2012 (15.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Authors:

  • Open North

Owners:

D5d00ae236d6411443a192620f25444e

SHA 256 checksum:

bb5cb6e5c69709f258e8793d09f355d6c9efd177af0dccd93c0360fd37e8eb37

Total downloads 11,352

For this version 1,472

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: