RubyGems Navigation menu

multi_markdown 0.2.0

multi_markdown allows projects to use a wide variety of Markdown libraries, without having to depend on a specific one.

版本列表:

  1. 0.2.0 - May 19, 2012 (8.0 KB)
  2. 0.1.0 - May 18, 2012 (8.0 KB)
  3. 0.1.0.pre1 - May 18, 2012 (7.5 KB)

所有者:

作者:

  • Postmodern

SHA 256 checksum:

f93bf91f6ce2eb5b5fdf581defdab75c605f015f5808a3f819ca9988694e8605

下载总次数 7,490

这个版本 4,600

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: