RubyGems Navigation menu

muzzle 0.0.1.placeholder

A rate limiter for both API services and consumers.

Versões:

  1. 0.0.1.placeholder - April 06, 2013 (6 KB)

Development Dependencies (2):

Autores:

  • Gabriel Evans

Donos:

B254f5e487406f8a58a8c774ac99b97f

SHA 256 checksum:

9efa6e08aad89eb1ff91cd5d9f3a4115b29c2127047e1d2db59fa40f34f8277c

Total de downloads 963

Desta versão 963

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: