RubyGems Navigation menu

Dependências Reversas para mysql2-lambda Latest version of the following gems require mysql2-lambda

Total de downloads 8.293

Desta versão 4.888

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5.5

Links: