RubyGems Navigation menu

nanoc-dart-sass 1.0.3

Provides a :dart_sass filter for Nanoc

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.3 - April 19, 2024 (6,5 KB)
  2. 1.0.2 - September 30, 2023 (6 KB)
  3. 1.0.1 - June 15, 2023 (6 KB)
  4. 1.0.0 - December 17, 2022 (5,5 KB)
  5. 0.0.1 - November 20, 2022 (5,5 KB)

dependencias de Runtime (2):

nanoc-core ~> 4.12
sass-embedded ~> 1.56

Propietarios:

Subida por:

Autores:

  • Denis Defreyne

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.318

Para esta versión 317

Licencia:

MIT

Versión de Ruby requerida: >= 2.7

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Enlace: