RubyGems Navigation menu

nanoc-filesystem-i18n 0.1.0.pre4

I18n filesystem based data source for nanoc. Compatible with nanoc 3 and default filesystem based data source.

Versions:

  1. 0.2.0 - February 22, 2012 (12 ko)
  2. 0.1.0 - November 04, 2010 (16,5 ko)
  3. 0.1.0.pre4 - October 18, 2010 (16,5 ko)
  4. 0.1.0.pre2 - April 09, 2010 (16,5 ko)
  5. 0.1.0.pre1 - April 08, 2010 (16 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

  • i18n >= 0
  • nanoc >= 3.1.2
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Yann Lugrin

    Total de contrôle SHA 256:

    b1dcf45496a0861c1ac66ac3c466949e9a86dea63d1d744878f79647486dfb93

    Total de téléchargements 12 179

    Pour cette version 1 850

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: