RubyGems Navigation menu

nanoc-filesystem-i18n 0.1.0.pre4

I18n filesystem based data source for nanoc. Compatible with nanoc 3 and default filesystem based data source.

Versões:

  1. 0.2.0 - February 22, 2012 (12 KB)
  2. 0.1.0 - November 04, 2010 (16,5 KB)
  3. 0.1.0.pre4 - October 18, 2010 (16,5 KB)
  4. 0.1.0.pre2 - April 09, 2010 (16,5 KB)
  5. 0.1.0.pre1 - April 08, 2010 (16 KB)
Mostrar todas as versões (7)

Runtime Dependencies (2):

  • i18n >= 0
  • nanoc >= 3.1.2
  • Development Dependencies (2):

    Donos:

    Autores:

    • Yann Lugrin

    SHA 256 checksum:

    b1dcf45496a0861c1ac66ac3c466949e9a86dea63d1d744878f79647486dfb93

    Total de downloads 12.211

    Desta versão 1.856

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: