RubyGems Navigation menu

narkisr-snipplr 0.0.4

Snipplr gem is intended to be used as command line api to publish delete and view code entires in snipplr.com

Versions:

  1. 0.0.7 - August 10, 2014 (5.5 KB)
  2. 0.0.6 - August 10, 2014 (5.5 KB)
  3. 0.0.5 - August 10, 2014 (5.5 KB)
  4. 0.0.4 - August 10, 2014 (5.5 KB)
  5. 0.0.3 - August 10, 2014 (5.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • optiflag = 0.6.5
  • Authors:

    • Ronen Narkis

    SHA 256 checksum:

    20178029d963b91614747e5df6e39f1697d680a828736e5c6359eb552a6c72a8

    Total downloads 15,723

    For this version 2,142

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: