RubyGems Navigation menu

narkisr-snipplr 0.0.6

Snipplr gem is intended to be used as command line api to publish delete and view code entires in snipplr.com

Versions:

  1. 0.0.7 - August 10, 2014 (5.5 KB)
  2. 0.0.6 - August 10, 2014 (5.5 KB)
  3. 0.0.5 - August 10, 2014 (5.5 KB)
  4. 0.0.4 - August 10, 2014 (5.5 KB)
  5. 0.0.3 - August 10, 2014 (5.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • optiflag = 0.6.5
  • Authors:

    • Ronen Narkis

    SHA 256 checksum:

    441598a44b3aa8c1707a834887ee3d67b346a76b394a631cf657c2ad79a4a46c

    Total downloads 15,723

    For this version 2,131

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: