RubyGems Navigation menu

ndlib-on-rspec 0.0.4

A handful of helpful Rspec matchers intended for reuse

Versiones:

  1. 0.0.4 - November 14, 2012 (7 KB)
  2. 0.0.3 - November 07, 2012 (7 KB)
  3. 0.0.2 - September 11, 2012 (7 KB)
  4. 0.0.1 - September 07, 2012 (7 KB)

dependencias de Runtime (1):

  • rspec >= 2.6.1
  • Propietarios:

    Autores:

    • Jeremy Friesen

    SHA 256 checksum:

    824b2eb366c1103f7c6a280b390ba34419382e31d64eca97774d4b53b44adaf4

    Total de descargas 7.860

    Para esta versión 2.491

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: