RubyGems Navigation menu

ne_api 0.0.10

Next Engine API for ruby

Versionen:

  1. 0.0.15 - December 22, 2021 (12,5 KB)
  2. 0.0.14 - August 31, 2020 (12,5 KB)
  3. 0.0.13 - August 31, 2020 (12,5 KB)
  4. 0.0.12 - May 21, 2020 (12,5 KB)
  5. 0.0.11 - September 09, 2018 (12 KB)
  6. 0.0.10 - November 06, 2017 (12 KB)
Zeige alle Versionen (15 total)

Runtime Abhängigkeiten (6):

Development Abhängigkeiten (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Yuuna Kurita, Mika Koizumi

    SHA 256-Prüfsumme:

    399ff06826bd8609724e3fb961402aa49c82ea53cd944663e0608c20c78debbf

    Downloads insgesamt 19.165

    Für diese Version 1.177

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: