RubyGems Navigation menu

net-imap 0.2.2

Ruby client api for Internet Message Access Protocol

Versions:

  1. 0.2.2 - July 07, 2021 (37 ko)
  2. 0.2.1 - March 17, 2021 (35 ko)
  3. 0.2.0 - March 10, 2021 (35 ko)
  4. 0.1.1 - December 22, 2020 (32 ko)
  5. 0.1.0 - April 08, 2020 (31,5 ko)

Dépendances de Runtime (3):

Propriétaires:

Pushed by:

Auteurs:

  • Shugo Maeda

Total de contrôle SHA 256:

1bf81e5df46365f9a889b8a5570adb03ccd83fbec955e5a62d19fbf576ac5049

Total de téléchargements 91 505

Pour cette version 19 363

Gemfile:
= Copier Copié!

installation:
=

Licenses:

Ruby, BSD-2-Clause

Version de Ruby requise: >= 2.5.0

Liens: