RubyGems Navigation menu

netconf 0.2.5

Extensible Ruby-based NETCONF client

版本列表:

  1. 0.3.1 - August 05, 2013 (15.5 KB)
  2. 0.3.0 - July 24, 2013 (15.0 KB)
  3. 0.2.5 - January 29, 2013 (14.0 KB)
  4. 0.2.4 - January 16, 2013 (12.5 KB)
  5. 0.2.2 - January 14, 2013 (12.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

  • net-ssh >= 2.5.2
  • nokogiri >= 1.5.5
  • 所有者:

    作者:

    • Jeremy Schulman, Ankit Jain

    SHA 256 checksum:

    bd98da868ca2a0a2c327bd54fa749c024245d2c7c817c076547da08115e23bd6

    下载总次数 111,395

    这个版本 2,115

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: