RubyGems Navigation menu

nexmo-saddle-client 0.0.1

Nexmo api ruby client

Versiones:

  1. 0.0.1 - January 09, 2015 (7 KB)

dependencias de Runtime (2):

  • saddle ~> 0.0.49
  • simple_oauth ~> 0.2.0
  • Propietarios:

    Autores:

    • Henry Cai

    SHA 256 checksum:

    c99bc5a73a8cd61fafe945ee25415fb869e6a58b3e371d1b7c9ee3c624894282

    Total de descargas 2.849

    Para esta versión 2.849

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: