RubyGems Navigation menu

next_on_rails 0.1.1

Next On Rails is a Ruby gem and a NPM package that help developers connecting Rails --api backend app to Next.js frontend app.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - August 02, 2019 (23.5 KB)
显示所有版本 (共 2 个)

Runtime 依赖 (6):

fast_jsonapi ~> 1.5.0
omniauth ~> 1.9.0
rack-cors ~> 1.0.3
rails ~> 5.2.3

Development 依赖 (4):

byebug >= 0
faker >= 0
sqlite3 >= 0

业主:

推送:

作者:

  • pioz

SHA 256 校验和:

3f8649698467fa3dd5c705c3e4bfa9c965f1f0117e841097fb8d314d32f38e27

下载总量 2,446

这个版本 2,413

许可:

MIT

需要的 Ruby 版本: >= 0

链接: