RubyGems Navigation menu

Dependências Reversas para nkf Latest version of the following gems require nkf

Total de downloads 2.862

Desta versão 2.862

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

Ruby, BSD-2-Clause

Versão Requerida do Ruby: >= 2.3.0

Links: