RubyGems Navigation menu

numerousapp 1.2.7

Classes implementing the NumerousApp REST APIs for metrics. Requires Ruby 2.x

Versions:

  1. 1.2.7 - September 04, 2015 (24 KB)
  2. 1.2.6 - August 11, 2015 (23.5 KB)
  3. 1.2.5 - August 11, 2015 (23.5 KB)
  4. 1.2.4 - July 30, 2015 (23.5 KB)
  5. 1.2.3 - July 13, 2015 (23.5 KB)
Show all versions (16 total)

Owners:

Authors:

  • Neil Webber

SHA 256 checksum:

7656aef1856da4f39cda6bac8be14af1a62b498cf4ccd83e2e8dce2788f69665

Total downloads 15,629

For this version 1,425

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: